Problème UCC


Topic author
Tanguy1
Nouvelle Recrue
Nouvelle Recrue
Messages : 31
Inscription : 26 avril 2004

Problème UCC

#1

Message par Tanguy1 » ven. oct. 03, 2008 11:17 am

Bonjour SharkNoir,

J'ai un problème avec mon UCC. Lundi soir, quand j'ai voulu voler le DED et le PFD n'affichait plus rien. :huh:
je suis donc sorti de FALCON, j'ai essayé de faire un test d'affichage et là, rien ne se passe (message de windows "ne repond pas" !!!). :sweatdrop
j'ai redémarrer ma machine et toujours le même problème. :sad:
Je suis allé voir dans "HELP", VERSION, et je me suis aperçu que la version était 0.00 et le firmeware 1.08. j'ai repris ta doc et j'ai flasher l'UCC et tout à fonctionner. :Jumpy:
Sauf que jeudi soir re-belote, même problème, version UCC 0.00 firmeware 1.08. :crying:
Que dois je faire, car tu précises bien dans ta doc que le nombre de flashage est limité. :busted_re

Merci d'avance

Tanguy
Avatar de l’utilisateur

Goupil
Pilote Confirmé
Pilote Confirmé
Messages : 2887
Inscription : 23 décembre 2004

#2

Message par Goupil » lun. oct. 06, 2008 11:29 pm

Salut Tanguy,

Je ne sais pas si ça va t'aider,
perso, lorsque je test "HELP", VERSION, j'ai presque toujours version 0.00 et le firmeware 1.08 au premier essai.
Si je refais le même test "HELP", VERSION une deuxième fois j'ai : version : 1.72 et firmeware 1.08

je sais plus si c'est dans la doc de l'UCC ou si c'est un conseil direct de SharkNoir mais il faut faire le test deux fois pour que l'UCC soit opérationnelle.

j'espère que ton problème va se résoudre... parce que sans UCC on est perdu !!!

:fox:

Topic author
Tanguy1
Nouvelle Recrue
Nouvelle Recrue
Messages : 31
Inscription : 26 avril 2004

#3

Message par Tanguy1 » mar. oct. 07, 2008 4:57 am

Salut GOUPIL,
Merci pour ta réponse, tout refonctionne !!!!
Miracle de l'électronique ????
Félicitation pour ton pit, beau travail.
A+
Merci

burner
WSO Co-pilote
WSO Co-pilote
Messages : 984
Inscription : 02 août 2002

#4

Message par burner » lun. oct. 20, 2008 7:35 am

le miracle c'est goupil :notworthy
j'ai eu le meme problème chez moi, il est venu, il a vu et il a vaincu...(euuuu d'habitude c'est moi qui dit ça , non ???) encore merci à lui:notworthy

tchaoooo

César

Tanguy1 a écrit :Salut GOUPIL,
Merci pour ta réponse, tout refonctionne !!!!
Miracle de l'électronique ????
Félicitation pour ton pit, beau travail.
A+
Merci
Répondre

Revenir à « Forum UCC »