Le bureau des pleurs et des plaintes 2 le retour

Vous avez des idées concernant la simulation , C6 ou les forums ?
Naissances et fêtes de fin d années C est l endroit idéal !!!
Avatar de l’utilisateur

Cat
Pilote Philanthrope
Pilote Philanthrope
Messages : 8889
Inscription : 30 juin 2008

Re: Le bureau des pleurs et des plaintes 2 le retour

#176

Message par Cat » mer. août 14, 2019 2:20 pm

En principe il devrait être écrit « en ligne »
Ex Cat Plombe Image

Core i5-4690K @ 3.5 GHz - 8Go RAM - Carte graphique GTX 970 - (Cougar + FSSB) - TPR - W10 64bits sur SSD - Track IR 5 - Un pit
Avatar de l’utilisateur

Marc_63
Pilote Philanthrope
Pilote Philanthrope
Messages : 2007
Inscription : 10 décembre 2011

Re: Le bureau des pleurs et des plaintes 2 le retour

#177

Message par Marc_63 » mer. août 14, 2019 2:35 pm

Si tu regardes bien c'est écrit en ligne à la suite des chiffres et lettres. :yes:

Il me semble qu'avant c'était juste écrit en ligne.
i5 9600K OC 5.2 Ghz, Asus Z390-A, Ram 32 Gb 3600 Mhz, RTX 2080Ti 11GB, Alim 850 W, XSPC Water Cooling, W10 64
Pimax 5k+, Hotas Warthog, palonnier MFG.
Avatar de l’utilisateur

icemaker
Gardien du temple
Gardien du temple
Messages : 3751
Inscription : 04 août 2001

Re: Le bureau des pleurs et des plaintes 2 le retour

#178

Message par icemaker » mer. août 14, 2019 2:47 pm

c'est un problème de traduction, il semble que le fichier de traduction ait un encodage bizarre qui fait que le forum l’interprète mal.
Avatar de l’utilisateur

NoxRider
Apprenti-Mécano
Apprenti-Mécano
Messages : 292
Inscription : 06 avril 2019

Re: Le bureau des pleurs et des plaintes 2 le retour

#179

Message par NoxRider » mer. août 14, 2019 4:23 pm

Merci bien les gars :notworthy
Avatar de l’utilisateur

icemaker
Gardien du temple
Gardien du temple
Messages : 3751
Inscription : 04 août 2001

Re: Le bureau des pleurs et des plaintes 2 le retour

#180

Message par icemaker » mar. août 27, 2019 4:48 pm

Le serveur TS rencontrait des problèmes de plantage, je l'ai réinstallé et restauré les fichiers tout est OK...
Jusqu’à la prochaine fois ;)
Avatar de l’utilisateur

piranha
Mécano au sol
Mécano au sol
Messages : 425
Inscription : 19 mai 2002

Re: Le bureau des pleurs et des plaintes 2 le retour

#181

Message par piranha » ven. août 30, 2019 11:32 am

Bonjour aux administrateurs et/ou modérateurs,

Je n'arrive pas à envoyer un message privé sur le forum (principalement sur les sites petites "annonces" et "cockpit & mod perso").

Plusieurs fois j'ai voulu envoyer un msg et celui-ci n'était pas ni dans la boîte d'envoi, ni dans celle de msg envoyé.
Est-ce une erreur de manip de ma part ou d'un manque de privilège octroyé par un admin ?

Merci de vos réponses.

Piranha
Avatar de l’utilisateur

Topic author
Ghostrider
Grand Manitou
Grand Manitou
Messages : 27004
Inscription : 04 août 2001

Re: Le bureau des pleurs et des plaintes 2 le retour

#182

Message par Ghostrider » ven. août 30, 2019 12:29 pm

Il arrive souvent qu on bute sur l ajout du destinataire.
On crois la voir ajouté mais ce dernier est juste affiché , cela peut provoquer l echec de l envoi.
Sinon pas de droit particulier sur ton compte
Moniteur F/A-18C à l AVM http://avm-fr.com/
ImageAmd 3700x - 32 go DDR 4 3200 -Asus Tuf x570 gaming wifi - GTX 1080 ti 11go - SSD : 1 to NVME ( OS + simus) + 1ssd 500 GO Mx 500 simus + 1 SSD 256 GO (games) + 5 To HD(s)+ TM Warthog + Grip F/A18 - Track IR 5 - Pallo TPR - Deskpit 2 MFD+ICP +Oculus tift
Avatar de l’utilisateur

piranha
Mécano au sol
Mécano au sol
Messages : 425
Inscription : 19 mai 2002

Re: Le bureau des pleurs et des plaintes 2 le retour

#183

Message par piranha » ven. août 30, 2019 6:48 pm

ok, merci pour l'info :notworthy

Je vérifierai mieux les prochaines fois que le destinataire soit BIEN ajouté et pas uniquement affiché.
Avatar de l’utilisateur

akulax
Jeune Pilote
Jeune Pilote
Messages : 1500
Inscription : 09 octobre 2013

Re: Le bureau des pleurs et des plaintes 2 le retour

#184

Message par akulax » jeu. sept. 05, 2019 11:23 pm

accés aux docs impossible sur le ftp://www.checksix-fr.com/EDC-C6/

via la page viewtopic.php?f=317&t=175366
Image

Asus Z87-A - Core i5-4670K OC 4.4GHz - 8Go Ram - Asus GeForce STRIX-GTX980-DC2OC-4GD5 - Cougar Moddé FSSB R1 - Saitek Rudder Pedal - Track IR 4
Avatar de l’utilisateur

Cat
Pilote Philanthrope
Pilote Philanthrope
Messages : 8889
Inscription : 30 juin 2008

Re: Le bureau des pleurs et des plaintes 2 le retour

#185

Message par Cat » dim. sept. 15, 2019 9:13 pm

cat plombe a écrit :
jeu. févr. 07, 2019 4:10 pm
Je reviens sur un problème qui existe depuis le hack du site.

Lorsque je clique sur les trois traits en haut à gauche du forum, juste à gauche de l’onglet FORUMS, puis que je clique sur Vos Messages, il faut 30 à 40s pour que la page s’affiche, quelque soit l’ordinateur, la tablette ou le téléphone que j’utilise....
Retour à la normale
Quel bonheur de pouvoir dorénavant naviguer sans latence.
Merci beaucoup pour le dépannage :)
Ex Cat Plombe Image

Core i5-4690K @ 3.5 GHz - 8Go RAM - Carte graphique GTX 970 - (Cougar + FSSB) - TPR - W10 64bits sur SSD - Track IR 5 - Un pit
Avatar de l’utilisateur

Rob1
Pilote Confirmé
Pilote Confirmé
Messages : 3546
Inscription : 31 août 2006

Re: Le bureau des pleurs et des plaintes 2 le retour

#186

Message par Rob1 » mar. nov. 26, 2019 10:54 pm

Bonjour,

Je trouve que la fonction recherche marche beaucoup moins bien depuis le hack.

Dernier exemple en date, en voyant le sujet "Un satellite français espionné par un engin non identifié" (viewtopic.php?f=279&t=194158) je me souviens que ça avait déjà été abordé mais quand je cherche "Louch" ou "Olymp" ou "Fidus" pour le retrouver, nada.

Pourtant ces termes figurent bien dans le "vieux" sujet : viewtopic.php?t=202411

En plus, une fois n'est pas coutume, la recherche google en faisant "site:http://www.checksix-forums.com/" ne trouve pas grand-chose non plus (bing semble connaître plus de pages du forum).

Est-ce qu'il n'y a pas un truc à faire côté indexation pour corriger ça ?
Avatar de l’utilisateur

akulax
Jeune Pilote
Jeune Pilote
Messages : 1500
Inscription : 09 octobre 2013

Re: Le bureau des pleurs et des plaintes 2 le retour

#187

Message par akulax » mer. nov. 27, 2019 8:14 am

Rob1 a écrit :
mar. nov. 26, 2019 10:54 pm
Bonjour,

Je trouve que la fonction recherche marche beaucoup moins bien depuis le hack.

Dernier exemple en date, en voyant le sujet "Un satellite français espionné par un engin non identifié" (viewtopic.php?f=279&t=194158) je me souviens que ça avait déjà été abordé mais quand je cherche "Louch" ou "Olymp" ou "Fidus" pour le retrouver, nada.

Pourtant ces termes figurent bien dans le "vieux" sujet : viewtopic.php?t=202411

En plus, une fois n'est pas coutume, la recherche google en faisant "site:http://www.checksix-forums.com/" ne trouve pas grand-chose non plus (bing semble connaître plus de pages du forum).

Est-ce qu'il n'y a pas un truc à faire côté indexation pour corriger ça ?
Je plussoie
Image

Asus Z87-A - Core i5-4670K OC 4.4GHz - 8Go Ram - Asus GeForce STRIX-GTX980-DC2OC-4GD5 - Cougar Moddé FSSB R1 - Saitek Rudder Pedal - Track IR 4
Avatar de l’utilisateur

Topic author
Ghostrider
Grand Manitou
Grand Manitou
Messages : 27004
Inscription : 04 août 2001

Re: Le bureau des pleurs et des plaintes 2 le retour

#188

Message par Ghostrider » mer. nov. 27, 2019 8:21 am

On va lancer la re indexation du site mais comme'ça prends un en dizaine d heures on va faire ça un soir
Moniteur F/A-18C à l AVM http://avm-fr.com/
ImageAmd 3700x - 32 go DDR 4 3200 -Asus Tuf x570 gaming wifi - GTX 1080 ti 11go - SSD : 1 to NVME ( OS + simus) + 1ssd 500 GO Mx 500 simus + 1 SSD 256 GO (games) + 5 To HD(s)+ TM Warthog + Grip F/A18 - Track IR 5 - Pallo TPR - Deskpit 2 MFD+ICP +Oculus tift
Avatar de l’utilisateur

Rob1
Pilote Confirmé
Pilote Confirmé
Messages : 3546
Inscription : 31 août 2006

Re: Le bureau des pleurs et des plaintes 2 le retour

#189

Message par Rob1 » sam. déc. 07, 2019 1:24 pm

Ghostrider a écrit :
mer. nov. 27, 2019 8:21 am
On va lancer la re indexation du site mais comme'ça prends un en dizaine d heures on va faire ça un soir
Up pour que ça ne tombe pas aux oubliettes :yes:
Avatar de l’utilisateur

spiryth
Pilote Philanthrope
Pilote Philanthrope
Messages : 4481
Inscription : 22 mai 2008

Re: Le bureau des pleurs et des plaintes 2 le retour

#190

Message par spiryth » jeu. déc. 12, 2019 5:41 pm

En ce moment j'ai souvent les messages suivant quand je me connecte au forum : (avec des PC différents, et pas forcément la même connection non plus)
Des soucis avec le serveur ?
Le serveur Check-Six est temporairement indisponible.
L'erreur reçue est la suivante [503 no server was available to handle the request] réessayez ultérieurement.
504 Gateway Time-out
The server didn't respond in time.
Image ROG Maximus VIII Extreme – I7 6700K@4.00GHz – 32Go DDR4 – GTX970 STRIX - Windows 10 (x64) - Souris Razer Mamba TE - Clavier Razer BlackWidow X Chroma - MicroCasque Razer BlackShark
Thrustmaster HOTAS Cougar & mod : FSSB R1 - Thrustmaster Pendular Rudder - Track IR v5 & TrackClip pro - MFD CougarPack - ICP ViperGear
Avatar de l’utilisateur

spiryth
Pilote Philanthrope
Pilote Philanthrope
Messages : 4481
Inscription : 22 mai 2008

Re: Le bureau des pleurs et des plaintes 2 le retour

#191

Message par spiryth » jeu. déc. 12, 2019 5:42 pm

En ce moment j'ai souvent les messages suivant quand je me connecte au forum : (avec des PC différents, et pas forcément la même connection non plus)
Des soucis avec le serveur ?
Le serveur Check-Six est temporairement indisponible.
L'erreur reçue est la suivante [503 no server was available to handle the request] réessayez ultérieurement.
504 Gateway Time-out
The server didn't respond in time.
Image ROG Maximus VIII Extreme – I7 6700K@4.00GHz – 32Go DDR4 – GTX970 STRIX - Windows 10 (x64) - Souris Razer Mamba TE - Clavier Razer BlackWidow X Chroma - MicroCasque Razer BlackShark
Thrustmaster HOTAS Cougar & mod : FSSB R1 - Thrustmaster Pendular Rudder - Track IR v5 & TrackClip pro - MFD CougarPack - ICP ViperGear
Avatar de l’utilisateur

Topic author
Ghostrider
Grand Manitou
Grand Manitou
Messages : 27004
Inscription : 04 août 2001

Re: Le bureau des pleurs et des plaintes 2 le retour

#192

Message par Ghostrider » jeu. déc. 12, 2019 9:20 pm

On va regarder ca avec Icemaker
Moniteur F/A-18C à l AVM http://avm-fr.com/
ImageAmd 3700x - 32 go DDR 4 3200 -Asus Tuf x570 gaming wifi - GTX 1080 ti 11go - SSD : 1 to NVME ( OS + simus) + 1ssd 500 GO Mx 500 simus + 1 SSD 256 GO (games) + 5 To HD(s)+ TM Warthog + Grip F/A18 - Track IR 5 - Pallo TPR - Deskpit 2 MFD+ICP +Oculus tift
Avatar de l’utilisateur

Col. Chibani
Jeune Pilote
Jeune Pilote
Messages : 1999
Inscription : 07 octobre 2007

Re: Le bureau des pleurs et des plaintes 2 le retour

#193

Message par Col. Chibani » mar. déc. 31, 2019 6:13 pm

Bonjour à tous.

J'ai noté un nouveau comportement du Forum quand on insère des photos depuis Fl*ckr ou G**gle Photo : au lieu d'afficher la photo "en grand" avec la définition demandée, on a juste une vignette sur laquelle il faut cliquer pour avoir la photo en HD.
Je ne trouve pas ça très pratique.
C'est paramétrable ?

Et meilleurs vœux à tous !
Spotter, fana de warbirds, habitué des meetings ?
Suivez ma galerie Flickr !

Image
Avatar de l’utilisateur

RaZoR31
Pilote Confirmé
Pilote Confirmé
Messages : 2236
Inscription : 19 mai 2004

Re: Le bureau des pleurs et des plaintes 2 le retour

#194

Message par RaZoR31 » dim. janv. 05, 2020 9:46 pm

Salutations,
J'ai un petit soucis d'affichage concernant les MP je crois :

Image

(Navigateur : Mozilla Firefox)

:crying:
Image
Avatar de l’utilisateur

Cat
Pilote Philanthrope
Pilote Philanthrope
Messages : 8889
Inscription : 30 juin 2008

Re: Le bureau des pleurs et des plaintes 2 le retour

#195

Message par Cat » dim. janv. 05, 2020 10:58 pm

Idem
Ex Cat Plombe Image

Core i5-4690K @ 3.5 GHz - 8Go RAM - Carte graphique GTX 970 - (Cougar + FSSB) - TPR - W10 64bits sur SSD - Track IR 5 - Un pit
Avatar de l’utilisateur

343KKT_Kintaro
Elève Pilote
Elève Pilote
Messages : 788
Inscription : 24 octobre 2019

Re: Le bureau des pleurs et des plaintes 2 le retour

#196

Message par 343KKT_Kintaro » lun. janv. 06, 2020 12:23 am

Exactement pareil pour moi !
Hana wa sakuragi hito wa bushi
Avatar de l’utilisateur

Topic author
Ghostrider
Grand Manitou
Grand Manitou
Messages : 27004
Inscription : 04 août 2001

Re: Le bureau des pleurs et des plaintes 2 le retour

#197

Message par Ghostrider » lun. janv. 06, 2020 8:24 am

Pour les mp ça le fait depuis longtemps
Le skin n est plus supporté avec cette version de phpbb, on a cherché d ou ça venait mais sans succès pour le moment.
Moniteur F/A-18C à l AVM http://avm-fr.com/
ImageAmd 3700x - 32 go DDR 4 3200 -Asus Tuf x570 gaming wifi - GTX 1080 ti 11go - SSD : 1 to NVME ( OS + simus) + 1ssd 500 GO Mx 500 simus + 1 SSD 256 GO (games) + 5 To HD(s)+ TM Warthog + Grip F/A18 - Track IR 5 - Pallo TPR - Deskpit 2 MFD+ICP +Oculus tift
Avatar de l’utilisateur

Rob1
Pilote Confirmé
Pilote Confirmé
Messages : 3546
Inscription : 31 août 2006

Re: Le bureau des pleurs et des plaintes 2 le retour

#198

Message par Rob1 » sam. janv. 25, 2020 1:00 pm

Ghostrider a écrit :
mer. nov. 27, 2019 8:21 am
On va lancer la re indexation du site mais comme'ça prends un en dizaine d heures on va faire ça un soir
Up :hum:
Avatar de l’utilisateur

Topic author
Ghostrider
Grand Manitou
Grand Manitou
Messages : 27004
Inscription : 04 août 2001

Re: Le bureau des pleurs et des plaintes 2 le retour

#199

Message par Ghostrider » mer. janv. 29, 2020 6:10 pm

vi je sais mais si je relance l indexation je dois fermer le forum tellement la base est énorme .... :emlaugh:
Moniteur F/A-18C à l AVM http://avm-fr.com/
ImageAmd 3700x - 32 go DDR 4 3200 -Asus Tuf x570 gaming wifi - GTX 1080 ti 11go - SSD : 1 to NVME ( OS + simus) + 1ssd 500 GO Mx 500 simus + 1 SSD 256 GO (games) + 5 To HD(s)+ TM Warthog + Grip F/A18 - Track IR 5 - Pallo TPR - Deskpit 2 MFD+ICP +Oculus tift
Avatar de l’utilisateur

RTA_Gilbert
Nouvelle Recrue
Nouvelle Recrue
Messages : 196
Inscription : 15 octobre 2017

Re: Le bureau des pleurs et des plaintes 2 le retour

#200

Message par RTA_Gilbert » ven. mai 01, 2020 1:18 pm

Salut,
Peut-on changer son nom d’utilisateur sans recréer un nouveau compte ?
Et si oui comment procéder.
Répondre

Revenir à « Boite à idées, débats, sondages C6 et vie communautaire »